<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="uk">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="uk">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="uk">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="uk">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />

<title>В Херсонской области правоохранители изъяли подпольно выращенный табак на 7,3 млн гривен | Газета Постфактум &#8211; новини Херсона та Херсонської області | новости Херсона | новости Херсонской области | все новости южного региона | политика Херсона | выбор Херсона</title>
<meta name="description" content="Газета Постфактум - всі новини Херсона і Херсонської області, аналітично-інформаційне видання Херсона, інтернет портал міста Херсона, останнє слово за Вами"/>

<meta name="description" content="Газета Постфактум - все новости Херсона и Херсонской области, аналитическое информационное издание, интернет портал Херсона, последнее слово за Вами"/>

<meta name="keywords" content="Ежедневные новости Херсона, свежие новости херсона, новости за день херсон, новости херсона за день, новости херсона онлайн, свежие онлайн новости херсона, все новости херсона, лента новостей херсон, новости херсона и области, свежие новости Херсона и области, власть Херсона, новости Херсона и все херсонские новости, Влада Херсона,Новини Херсона,Повідомлення Херсон,Події Херсона, економічні реформи херсон, Надзвичайні ситуації херсон, самые свежине новости херсон, Новини херсонськоъ області,пожежа херсон, ліс херсон, МНС херсон,ДТП херсон, культура херсон, новини області, новини Херсонської області, херсонський вибір, політика херсон, вибір херсон, карта херсону, афіша херсон, відпочинок у херсоні, рейдерство у херсоні, рішення херсон, сообщение херсон, херсонский выбор, выборы херсон, политика херсон, новости Херсонского региона, новости южного региона, все новости Херсона, власть херсон, возрождение херсона, вести херсона, репортер херсон, репортер херсона, гривна херсон, вгору херсон, херсон за, херсонщина за, да херсон, да херсонщина, херсонские вести, вести херсона, пик херсона, херсонский пик, херсон онлайн, молодёж херсона, херсононлайн, херсонские рейдеры, депутаты херсона, облрада херсон, городской совет херсон, спорт херсон, херсонский спорт, звезды херсона, музыка херсона, персоны херсона, херсонский форум, афиша херсона, новый мэр херсона, владимир сальдо, николай костяк, костяк херсона, ротова алёна, херсонгаз, херсонводоканал, херсонтеплоэнерго, земля херсон, законы херсона, реклама херсон, новости о херсоне на английском, культура херсона, херсонские новости, все новости херсона, взятки херсон, сбу херсон, милиция херсон, херсон про, херсонские вести, правда херсона, херсонская правда, новости херсона за день, херсон за день, херсон за год, херсон в этот день, херсонцы за, площадь свободы в херсоне, таврический, остров херсон, постфактум, газета постфактум, херсон постфактум, новости постфактум херсон, лидеры херсона, поиск в херсоне, работа в херсоне, добавить новость херсон, моя новость херсон, куда добавить новость херсон, есть новость херсон"/>

<meta name="keywords" content="сайт города херсона, афиша города херсона, новости города херсона, новости херсон криминал, новости херсон политика, новости херсон дтп, новости херсон онлайн, актуальные новости херсона, херсон фото, херсон новости, херсон карта, достопримечательности херсона, работа херсон"/>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.postfactum.ks.ua/wp-content/themes/twentyeleven_new/style.css" />
<link rel="pingback" href="http://www.postfactum.ks.ua/xmlrpc.php" />
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
<!--[if lt IE 9]>
<script src="http://www.postfactum.ks.ua/wp-content/themes/twentyeleven_new/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//www.postfactum.ks.ua' />
<link rel='dns-prefetch' href='//yastatic.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Газета Постфактум - новини Херсона та Херсонської області | новости Херсона | новости Херсонской области | все новости южного региона | политика Херсона | выбор Херсона &raquo; стрічка" href="http://www.postfactum.ks.ua/feed" />
<link rel="alternate" type="application/rss+xml" title="Газета Постфактум - новини Херсона та Херсонської області | новости Херсона | новости Херсонской области | все новости южного региона | политика Херсона | выбор Херсона &raquo; Канал коментарів" href="http://www.postfactum.ks.ua/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Газета Постфактум - новини Херсона та Херсонської області | новости Херсона | новости Херсонской области | все новости южного региона | политика Херсона | выбор Херсона &raquo; В Херсонской области правоохранители изъяли подпольно выращенный табак на 7,3 млн гривен Канал коментарів" href="http://www.postfactum.ks.ua/2017/02/19/%d0%b8%d0%b7%d1%8a%d1%8f%d0%bb%d0%b8-%d1%82%d0%b0%d0%b1%d0%b0%d0%ba.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.postfactum.ks.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.postfactum.ks.ua/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='shadowbox-css-css'  href='http://www.postfactum.ks.ua/wp-content/uploads/shadowbox-js/src/shadowbox.css?ver=3.0.3' type='text/css' media='screen' />
<link rel='stylesheet' id='shadowbox-extras-css'  href='http://www.postfactum.ks.ua/wp-content/plugins/shadowbox-js/css/extras.css?ver=3.0.3.10' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.postfactum.ks.ua/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.postfactum.ks.ua/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.postfactum.ks.ua/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.postfactum.ks.ua/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.postfactum.ks.ua/wp-content/themes/twentyeleven_new/wp-paginate.css?ver=1.3.1' type='text/css' media='screen' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.postfactum.ks.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.postfactum.ks.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.postfactum.ks.ua/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.7.123'></script>
<script type='text/javascript' src='http://www.postfactum.ks.ua/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.6.3'></script>
<script type='text/javascript' src='//yastatic.net/share/share.js?ver=4.6.3'></script>
<link rel='https://api.w.org/' href='http://www.postfactum.ks.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.postfactum.ks.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.postfactum.ks.ua/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='У Херсоні поліцейські отримали нові службові автомобілі' href='http://www.postfactum.ks.ua/2017/02/19/%d0%bf%d0%be%d0%bb%d1%96%d1%86%d0%b5%d0%b9%d1%81%d1%8c%d0%ba%d1%96-%d0%be%d1%82%d1%80%d0%b8%d0%bc%d0%b0%d0%bb%d0%b8.html' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="http://www.postfactum.ks.ua/2017/02/19/%d0%b8%d0%b7%d1%8a%d1%8f%d0%bb%d0%b8-%d1%82%d0%b0%d0%b1%d0%b0%d0%ba.html" />
<link rel='shortlink' href='http://www.postfactum.ks.ua/?p=126676' />
<link rel="alternate" type="application/json+oembed" href="http://www.postfactum.ks.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.postfactum.ks.ua%2F2017%2F02%2F19%2F%25d0%25b8%25d0%25b7%25d1%258a%25d1%258f%25d0%25bb%25d0%25b8-%25d1%2582%25d0%25b0%25d0%25b1%25d0%25b0%25d0%25ba.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.postfactum.ks.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.postfactum.ks.ua%2F2017%2F02%2F19%2F%25d0%25b8%25d0%25b7%25d1%258a%25d1%258f%25d0%25bb%25d0%25b8-%25d1%2582%25d0%25b0%25d0%25b1%25d0%25b0%25d0%25ba.html&#038;format=xml" />
<!-- awmp 2.0.3 -->
<meta name="description" content="В Херсонской области правоохранители изъяли подпольно выращенный табак на 7,3 млн гривен"/>
<meta name="keywords" content="Кримінал,Новини області,Події,Херсонщина, табак, изъятие, ГФС"/>
<!-- /awmp -->
<script type='text/javascript' src='http://www.postfactum.ks.ua/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
        <!-- WP DS Blog Map Function -->
        <link rel="stylesheet" href="http://www.postfactum.ks.ua/wp-content/plugins/wp-ds-blog-map/wp-ds-blogmap.css" type="text/css" media="screen" />
                    <script type="text/javascript">
                //<![CDATA[
                                                    function pl_showcat( cat_id ){
                        var mysack = new sack("http://www.postfactum.ks.ua/wp-content/plugins/wp-ds-blog-map/ajax.php" );
                        mysack.execute = 1;
                        mysack.method = 'POST';
                        mysack.setVar( 'action', 'show_cat' );
                        mysack.setVar( 'id', cat_id );
                        mysack.onError = function() { alert('Ajax error.' )};
                        mysack.runAJAX();
                        return true;
                    }
                                //]]>
            </script>
                <!-- END WP DS Blog Map Function -->
	<style>
		/* Link color */
		a,
		#site-title a:focus,
		#site-title a:hover,
		#site-title a:active,
		.entry-title a:hover,
		.entry-title a:focus,
		.entry-title a:active,
		.widget_twentyeleven_ephemera .comments-link a:hover,
		section.recent-posts .other-recent-posts a[rel="bookmark"]:hover,
		section.recent-posts .other-recent-posts .comments-link a:hover,
		.format-image footer.entry-meta a:hover,
		#site-generator a:hover {
			color: #1d4499;
		}
		section.recent-posts .other-recent-posts .comments-link a:hover {
			border-color: #1d4499;
		}
		article.feature-image.small .entry-summary p a:hover,
		.entry-header .comments-link a:hover,
		.entry-header .comments-link a:focus,
		.entry-header .comments-link a:active,
		.feature-slider a.active {
			background-color: #1d4499;
		}
	</style>
	<style type="text/css">
			#site-title,
		#site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4286765-6']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
</script>
<script type="text/javascript">
function getCookie(name) {
  var matches = document.cookie.match(new RegExp(
    "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
  ));
  return matches ? decodeURIComponent(matches[1]) : undefined;
}
var no_r = getCookie('continue-read');
var ua = navigator.userAgent.toLowerCase();
var isAndroid = ua.indexOf("android") > -1; //&& ua.indexOf("mobile");
if(isAndroid && !no_r) {
	window.location = '/android.php';
}
</script>
</head>

<body class="single single-post postid-126676 single-format-standard singular two-column right-sidebar">
<div id="page" class="hfeed">
	<div class="android-widget">
		<span class="text">Скачай Android приложение и будь в курсе новостей города!</span>
		<div style="
    float: right;
">
		<a href="https://play.google.com/store/apps/details?id=ua.ks.postfactumapp" target="_blank">
		  <img alt="Get it on Google Play"
			   src="https://developer.android.com/images/brand/ru_generic_rgb_wo_45.png" />
		</a>
		</div>
	</div>
	<div class="cf"></div>
	<header id="branding" role="banner">
            <div class="sw-lang">
            <a href="http://www.postfactum.ks.ua/" style="text-decoration: underline;" data="ua">UKR</a>
            <a href="http://www.postfactum.ks.ua/en"  data="en">ENG</a>
            </div>
			<hgroup>
				<h1 id="site-title"><span><a href="http://www.postfactum.ks.ua/" title="Газета Постфактум &#8211; новини Херсона та Херсонської області | новости Херсона | новости Херсонской области | все новости южного региона | политика Херсона | выбор Херсона" rel="home">Газета Постфактум &#8211; новини Херсона та Херсонської області | новости Херсона | новости Херсонской области | все новости южного региона | политика Херсона | выбор Херсона</a></span></h1>
				<h2 id="site-description"></h2>
			</hgroup>
            <div class="header-div" >
			<a href="http://www.postfactum.ks.ua/">
                  <img src="http://www.postfactum.ks.ua/wp-content/themes/twentyeleven_new/images/headers/logo.png" alt="Газета Постфактум &#8211; новини Херсона та Херсонської області | новости Херсона | новости Херсонской области | все новости южного региона | политика Херсона | выбор Херсона" width="774" height="146"/>
			</a>
              <a class="add-news" href="http://www.postfactum.ks.ua/додай-новину">
                  Надіслати новину, фотофакт
              </a>
				</div>
      <script>

        var timeout    = 500;
        var closetimer = 0;
        var ddmenuitem = 0;

        jQuery(document).ready(function() {
            jQuery('#jsddm > li').bind('mouseover', jsddm_open);
            jQuery('#jsddm > li').bind('mouseout',  jsddm_timer);
        });

        function jsddm_open() {
            jsddm_canceltimer();
            jsddm_close();
            ddmenuitem = jQuery(this).find('ul').css('visibility', 'visible');
        }

        function jsddm_close() {
            if (ddmenuitem) ddmenuitem.css('visibility', 'hidden');
        }

        function jsddm_timer() {
            closetimer = window.setTimeout(jsddm_close, timeout);
        }

        function jsddm_canceltimer() {
            if (closetimer) {
                window.clearTimeout(closetimer);
                closetimer = null;
            }
        }

        document.onclick = jsddm_close;
      </script>
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Головне меню</h3>
								<div class="skip-link"><a class="assistive-text" href="#content" title="Skip to primary content">Skip to primary content</a></div>
				<div class="skip-link"><a class="assistive-text" href="#secondary" title="Skip to secondary content">Skip to secondary content</a></div>
								<div class="menu-%d0%b3%d0%be%d0%bb%d0%be%d0%b2%d0%bd%d0%b5-container"><ul id="menu-%d0%b3%d0%be%d0%bb%d0%be%d0%b2%d0%bd%d0%b5" class="menu"><li id="menu-item-8230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8230"><a href="http://www.postfactum.ks.ua">Головна</a><li class="separator" >|</li></li>
<li id="menu-item-8228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8228"><a href="http://www.postfactum.ks.ua/about">Контакти</a><li class="separator" >|</li></li>
<li id="menu-item-8223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8223"><a href="http://www.postfactum.ks.ua/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0-%d0%b2-%d1%85%d0%b5%d1%80%d1%81%d0%be%d0%bd%d0%b5">Реклама на сайті</a><li class="separator" >|</li></li>
<li id="menu-item-8225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8225"><a href="http://www.postfactum.ks.ua/workin">Робота в Постфактум</a><li class="separator" >|</li></li>
<li id="menu-item-8227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8227"><a href="http://www.postfactum.ks.ua/pravo">Умови використання</a><li class="separator" >|</li></li>
</ul></div>                <div class="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8-container"><ul id="jsddm" class="menu"><li><a href="#" class="drop-down-name" >Рубрики</a><ul><li id="menu-item-27623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27623"><a href="http://www.postfactum.ks.ua/category/%d0%b0%d0%bd%d0%b0%d0%bb%d1%96%d1%82%d0%b8%d0%ba%d0%b0">Аналітика</a></li>
<li id="menu-item-27638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27638"><a href="http://www.postfactum.ks.ua/category/afisha">Афіша</a></li>
<li id="menu-item-76843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76843"><a href="http://www.postfactum.ks.ua/category/%d0%b1%d1%96%d0%b1%d0%bb%d1%96%d0%be%d1%82%d0%b5%d0%ba%d0%b0">Бібліотека</a></li>
<li id="menu-item-27640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27640"><a href="http://www.postfactum.ks.ua/category/%d0%b2%d0%bb%d0%b0%d0%b4%d0%b0">Влада</a></li>
<li id="menu-item-27641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27641"><a href="http://www.postfactum.ks.ua/category/%d0%b4%d0%be%d1%81%d1%8c%d1%94">Досьє</a></li>
<li id="menu-item-27642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27642"><a href="http://www.postfactum.ks.ua/category/%d0%ba%d0%be%d0%bd%d1%81%d1%83%d0%bb%d1%8c%d1%82%d0%b0%d1%86%d1%96%d1%97">Консультації</a></li>
<li id="menu-item-28037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28037"><a href="http://www.postfactum.ks.ua/category/e-somelye">Е-сомельє</a></li>
<li id="menu-item-27643" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27643"><a href="http://www.postfactum.ks.ua/category/criminal">Кримінал</a></li>
<li id="menu-item-27645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27645"><a href="http://www.postfactum.ks.ua/category/%d0%ba%d1%83%d0%bb%d1%8c%d1%82%d1%83%d1%80%d0%b0">Культура</a></li>
<li id="menu-item-27646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27646"><a href="http://www.postfactum.ks.ua/category/social">Соціально</a></li>
<li id="menu-item-27647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27647"><a href="http://www.postfactum.ks.ua/category/%d0%bd%d0%b0%d0%b4%d0%b7%d0%b2%d0%b8%d1%87%d0%b0%d0%b9%d0%bd%d1%96-%d1%81%d0%b8%d1%82%d1%83%d0%b0%d1%86%d1%96%d1%97">Надзвичайні ситуації</a></li>
<li id="menu-item-27648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27648"><a href="http://www.postfactum.ks.ua/category/%d0%bd%d0%b5%d0%b7%d1%80%d1%83%d1%87%d0%bd%d1%96-%d0%b7%d0%b0%d0%bf%d0%b8%d1%82%d0%b0%d0%bd%d0%bd%d1%8f">Незручні запитання</a></li>
<li id="menu-item-27650" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27650"><a href="http://www.postfactum.ks.ua/category/oblast">Новини області</a></li>
<li id="menu-item-91199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91199"><a href="http://www.postfactum.ks.ua/category/%d0%bf%d0%b5%d1%80%d1%81%d0%be%d0%bd%d0%b0%d0%bb%d1%96%d1%97">Персоналії</a></li>
<li id="menu-item-27649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27649"><a href="http://www.postfactum.ks.ua/category/%d0%bf%d0%be%d0%b4%d1%96%d1%97-%d0%bc%d1%96%d1%81%d1%82%d0%b0">Події міста</a></li>
<li id="menu-item-27651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27651"><a href="http://www.postfactum.ks.ua/category/%d0%bf%d0%be%d0%bb%d1%96%d1%82%d0%b8%d0%ba%d0%b0">Політика</a></li>
<li id="menu-item-27652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27652"><a href="http://www.postfactum.ks.ua/category/%d0%bf%d0%be%d0%b2%d1%96%d0%b4%d0%be%d0%bc%d0%bb%d0%b5%d0%bd%d0%bd%d1%8f">Повідомлення</a></li>
<li id="menu-item-27653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27653"><a href="http://www.postfactum.ks.ua/category/%d1%81%d0%b2%d1%8f%d1%82%d0%b0">Свята</a></li>
<li id="menu-item-27654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27654"><a href="http://www.postfactum.ks.ua/category/social">Соціально</a></li>
<li id="menu-item-27655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27655"><a href="http://www.postfactum.ks.ua/category/%d1%81%d0%bf%d0%be%d1%80%d1%82">Спорт</a></li>
<li id="menu-item-59482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59482"><a href="http://www.postfactum.ks.ua/en">News</a></li>
</ul></li></ul></div>                	<form method="get" id="searchform" action="http://www.postfactum.ks.ua/">
		<label for="s" class="assistive-text">Знайти</label>
		<input type="text" class="field" name="s" id="s" placeholder="Знайти" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Знайти" />
	</form>
			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">
		<div id="primary" style="width:74%;float:left"> 
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Навігація по публікаціям</h3>
						<span class="nav-previous"></span>
						<span class="nav-next"></span>
					</nav><!-- #nav-single -->

					
<article id="post-126676" class="post-126676 post type-post status-publish format-standard hentry category-criminal category-oblast category-1 tag-15600 tag-12783 tag-3961 tag-474">
	<header class="entry-header">
		<h1 class="entry-title">В Херсонской области правоохранители изъяли подпольно выращенный табак на 7,3 млн гривен</h1>

				<div class="entry-meta">
			<span class="sep">Дата публікації </span><a href="http://www.postfactum.ks.ua/2017/02/19/%d0%b8%d0%b7%d1%8a%d1%8f%d0%bb%d0%b8-%d1%82%d0%b0%d0%b1%d0%b0%d0%ba.html" title="16:00" rel="bookmark"><time class="entry-date" datetime="2017-02-19T16:00:37+00:00" pubdate>19.02.2017</time></a><span class="by-author"> <span class="sep"> Автор: </span> <span class="author vcard"><a class="url fn n" href="http://www.postfactum.ks.ua/author/specialcor7" title="Переглаянути всі статті Редакція" rel="author">Редакція</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
    			<p style="text-align: justify;">
	<a href="http://www.postfactum.ks.ua/wp-content/uploads/2017/02/авп.jpg" rel="shadowbox[sbpost-126676];player=img;" style="" target="" title=""><img alt="авп" class="alignleft size-medium wp-image-126677" height="179" src="http://www.postfactum.ks.ua/wp-content/uploads/2017/02/авп-300x199.jpg" style="" title="В Херсонской области правоохранители изъяли подпольно выращенный табак на 7,3 млн гривен" width="270" srcset="http://www.postfactum.ks.ua/wp-content/uploads/2017/02/авп-300x199.jpg 300w, http://www.postfactum.ks.ua/wp-content/uploads/2017/02/авп-452x300.jpg 452w, http://www.postfactum.ks.ua/wp-content/uploads/2017/02/авп.jpg 630w" sizes="(max-width: 270px) 100vw, 270px" /></a><span style="font-size:14px;">Сотрудники налоговой милиции Донецкой области вместе с работниками облпрокуратуры и Луганского облуправления СБУ пресекли незаконное изготовление сырья для подпольного производства сигарет на территории Херсонской области. В ходе операции &quot;Акциз-2017&quot; и расследования уголовного производства, открытого по ч. 1 ст. 204 (незаконное изготовление, хранение, сбыт или транспортировка с целью сбыта подакцизных товаров) УК, было установлено, что житель Донецкой области на территории региона организовал незаконное изготовление табачных изделий.&nbsp;</span>
</p>
<p><span id="more-126676"></span></p>
<p style="text-align: justify;">
	<span style="font-size:14px;">Сырье для своей деятельности он получал через одну из служб доставки от гражданина, который выращивал табак на арендованной им ферме в Херсонской области.</span>
</p>
<p style="text-align: justify;">
	<span style="font-size:14px;">В результате проведенного на ферме обыска было обнаружено и изъято 35 т сушеных листьев табака, 1,6 т молотого табака, а также прессовочная, дробильная и фасовочные машины. Общая стоимость изъятых подакцизных товаров составляет 7,3 млн грн.</span>
</p>
<p style="text-align: justify;">
	<span style="font-size:14px;">Следственные действия продолжаются.</span>
</p>
<p>
	<span style="font-size:12px;">Пресс-служба ГФС</span>
</p>
<pan class="post-footer-ads">
<div id='c3355_0_1' class='sam-container sam-place' data-sam='1'><a  href='http://www.postfactum.ks.ua/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0-%d0%b2-%d1%85%d0%b5%d1%80%d1%81%d0%be%d0%bd%d0%b5' target='_blank'><img src='http://www.postfactum.ks.ua/wp-content/plugins/sam-images/PF1_site.png'  alt=''  /></a></div>
<p></span></p>
<!--WP Ya.share--><div class="wp_ya_share" style="text-align:right;">
	<div id="yashare1"></div>
	<script type="text/javascript">
		<!--
		var yashareInstance1 = new Ya.share({
			element: "yashare1",
			
			l10n: "uk",
			theme: "default",
			elementStyle: {
				type: "none",  quickServices: ['facebook', 'gplus', 'twitter', 'vkontakte']
			},
			popupStyle: {
				blocks: {'': ['none']}
			}

		});
		//-->
	</script></div><!--/WP Ya.share-->        
			</div><!-- .entry-content -->
    <div class='yarpp-related'>
<div class="related-posts"><p>Можливо буде цікаво:</p><ul>
<li><a href="http://www.postfactum.ks.ua/2016/04/26/%d0%b0%d0%b7%d1%81-%d1%82%d0%be%d0%bf%d0%bb%d0%b8%d0%b2%d0%be.html" rel="bookmark" title="В Херсонской области с трех нелегальных АЗС изъяли топлива стоимостью более 655 тыс. грн">В Херсонской области с трех нелегальных АЗС изъяли топлива стоимостью более 655 тыс. грн </a></li>
<li><a href="http://www.postfactum.ks.ua/2016/02/03/%d0%bf%d0%b8%d0%b2%d0%be-%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81.html" rel="bookmark" title="В Херсоне прикрыли нелегальный пивной бизнес">В Херсоне прикрыли нелегальный пивной бизнес </a></li>
<li><a href="http://www.postfactum.ks.ua/2015/02/20/%d0%b7%d0%b0-%d0%bf%d1%80%d0%be%d0%b4%d0%b0%d0%bd%d0%bd%d0%be%d0%b5-%d0%bf%d0%b8%d0%b2%d0%be-%d0%b0%d0%bb%d0%ba%d0%be%d0%b3%d0%be%d0%bb%d1%8c-%d0%b8-%d1%82%d0%b0%d0%b1%d0%b0%d0%ba-%d0%be%d1%82%d1%87.html" rel="bookmark" title="За проданное пиво, алкоголь и табак отчитайтесь не позднее 20 февраля">За проданное пиво, алкоголь и табак отчитайтесь не позднее 20 февраля </a></li>
<li><a href="http://www.postfactum.ks.ua/2016/11/25/%d0%b8%d0%b7%d1%8a%d1%8f%d0%bb%d0%b8-%d0%be%d1%80%d1%83%d0%b6%d0%b8%d0%b5-2.html" rel="bookmark" title="Правоохранители изъяли оружие и патроны у жителя Херсонщины">Правоохранители изъяли оружие и патроны у жителя Херсонщины </a></li>
<li><a href="http://www.postfactum.ks.ua/2016/04/05/%d0%b3%d1%80%d1%83%d0%b7-%d1%84%d0%b0%d1%81%d0%be%d0%bb%d1%8c.html" rel="bookmark" title="В Херсонской области оперативники задержали груз с фасолью стоимостью почти полмиллиона гривен">В Херсонской области оперативники задержали груз с фасолью стоимостью почти полмиллиона гривен </a></li>
</ul><div>
</div>
	<footer class="entry-meta">
		Цю статтю опубліковано в <a href="http://www.postfactum.ks.ua/category/criminal" rel="category tag">Кримінал</a>, <a href="http://www.postfactum.ks.ua/category/oblast" rel="category tag">Новини області</a>, <a href="http://www.postfactum.ks.ua/category/%d0%bf%d0%be%d0%b4%d1%96%d1%97" rel="category tag">Події</a> через тєги <a href="http://www.postfactum.ks.ua/tag/%d0%b3%d1%84%d1%81" rel="tag">ГФС</a>, <a href="http://www.postfactum.ks.ua/tag/%d0%b8%d0%b7%d1%8a%d1%8f%d1%82%d0%b8%d0%b5" rel="tag">изъятие</a>, <a href="http://www.postfactum.ks.ua/tag/%d1%82%d0%b0%d0%b1%d0%b0%d0%ba" rel="tag">табак</a>, <a href="http://www.postfactum.ks.ua/tag/%d1%85%d0%b5%d1%80%d1%81%d0%be%d0%bd%d1%89%d0%b8%d0%bd%d0%b0" rel="tag">Херсонщина</a>  автором <a href="http://www.postfactum.ks.ua/author/specialcor7">Редакція</a>. Додай в вибране<a href="http://www.postfactum.ks.ua/2017/02/19/%d0%b8%d0%b7%d1%8a%d1%8f%d0%bb%d0%b8-%d1%82%d0%b0%d0%b1%d0%b0%d0%ba.html" title="Permalink to В Херсонской области правоохранители изъяли подпольно выращенный табак на 7,3 млн гривен" rel="bookmark">лінк</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-126676 -->

						<div id="comments">
	
	
	    
            
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Залишити відповідь <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/19/%D0%B8%D0%B7%D1%8A%D1%8F%D0%BB%D0%B8-%D1%82%D0%B0%D0%B1%D0%B0%D0%BA.html#respond" style="display:none;">Скасувати відповідь</a></small></h3>				<form action="http://www.postfactum.ks.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Ваша e-mail адреса не оприлюднюватиметься.</span>  Обов’язкові поля позначені <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Коментар</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ім'я <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Сайт</label><input id="url" name="url" type="text" value="" size="30" /></p>

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.postfactum.ks.ua/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=un0zKgNX5XScdm49" width="175" height="60" alt="Капча зображення" title="Капча зображення" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="un0zKgNX5XScdm49" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Оновити зображення" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.postfactum.ks.ua/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.postfactum.ks.ua/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Оновити зображення" onclick="this.blur();" /></a>
  </div>
  </div>
<br />
<p><label id="captcha_code_label" for="captcha_code" >Капча</label><span class="required"> * </span>
<input id="captcha_code" name="captcha_code" type="text" size="6"  />
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Оприлюднити коментар" /> <input type='hidden' name='comment_post_ID' value='126676' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary --> <br/>
        <div  id="parent_mm" style="width:20%;float:right;margin-left:-20%">.        </div>
		<div id="secondary" class="widget-area" role="complementary">

			<aside id="execphp-3" class="widget widget_execphp">			<div class="execphpwidget"><span>Приєднуйтесь до нас:</span>&nbsp;
<div class="share">
	<a href="https://twitter.com/#!/postfactum_ksua" target="_blank"  rel="nofollow"><img src="http://www.postfactum.ks.ua/wp-content/themes/twentyeleven_new/images/tw.png" border="0" alt="Twitter"/></a>&nbsp;
	<a href="https://www.facebook.com/pages/%D0%93%D0%B0%D0%B7%D0%B5%D1%82%D0%B0-%D0%9F%D0%BE%D1%81%D1%82%D1%84%D0%B0%D0%BA%D1%82%D1%83%D0%BC-%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8-%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D0%B0/1526647244255449" target="_blank"  rel="nofollow"><img src="http://www.postfactum.ks.ua/wp-content/themes/twentyeleven_new/images/fb.png" border="0" alt="facebook"/></a>&nbsp;
	<a href="http://www.vk.com/postfactum_kherson" target="_blank"  rel="nofollow"><img src="http://www.postfactum.ks.ua/wp-content/themes/twentyeleven_new/images/vk.png" border="0" alt="vkontakte"/></a>
</div></div>
		</aside><aside id="sticky-posts-2" class="widget widget_ultimate_posts"><h3 class="widget-title">НАЙЦІКАВІШЕ</h3>


  <ul>

  
    
    <li class="">

      
      <div class="upw-content">

                  <p class="post-title">
            <a href="http://www.postfactum.ks.ua/2017/01/25/%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82-%d1%85%d0%bb%d0%b5%d0%b1.html" title="Херсонка в Финляндии испекла и вручила хлеб Президенту Украины">
              Херсонка в Финляндии испекла и вручила хлеб Президенту Украины            </a>
          </p>
        
        
        
        
        
        
        
        
        
      </div>

    </li>

  
    
    <li class="">

      
      <div class="upw-content">

                  <p class="post-title">
            <a href="http://www.postfactum.ks.ua/2017/01/13/%d1%85%d1%80%d0%b5%d1%89%d0%b5%d0%bd%d1%81%d1%8c%d0%ba%d1%96-%d0%ba%d1%83%d0%bf%d0%b0%d0%bd%d0%bd%d1%8f.html" title="Херсонська єпархія УПЦ Київського патріархату запрошує на молебень і хрещенські купання">
              Херсонська єпархія УПЦ Київського патріархату запрошує на молебень і хрещенські купання            </a>
          </p>
        
        
        
        
        
        
        
        
        
      </div>

    </li>

  
    
    <li class="">

      
      <div class="upw-content">

                  <p class="post-title">
            <a href="http://www.postfactum.ks.ua/2016/12/24/%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0%d0%bb-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82.html" title="В Херсоне стартовал новый проект для переселенцев, ветеранов АТО и горожан">
              В Херсоне стартовал новый проект для переселенцев, ветеранов АТО и горожан            </a>
          </p>
        
        
        
        
        
        
        
        
        
      </div>

    </li>

  
    
    <li class="">

      
      <div class="upw-content">

                  <p class="post-title">
            <a href="http://www.postfactum.ks.ua/2016/12/21/%d0%b2%d0%be%d0%bb%d0%be%d0%bd%d1%82%d0%b5%d1%80%d1%8b-%d0%bf%d1%80%d1%8f%d0%bd%d0%b8%d0%ba%d0%b8.html" title="Херсонские волонтеры испекли и расписали для детей, живущих в зоне АТО, 1,5 тысячи пряников">
              Херсонские волонтеры испекли и расписали для детей, живущих в зоне АТО, 1,5 тысячи пряников            </a>
          </p>
        
        
        
        
        
        
        
        
        
      </div>

    </li>

  
    
    <li class="">

      
      <div class="upw-content">

                  <p class="post-title">
            <a href="http://www.postfactum.ks.ua/2016/09/14/%d0%b5%d0%bb%d0%b8%d0%b7%d0%b0%d0%b2%d0%b5%d1%82%d0%b0-%d0%bc%d0%b5%d1%80%d0%b5%d1%88%d0%ba%d0%be-2.html" title="Херсонка Елизавета Мерешко на Паралимпиаде завоевала третью золотую медаль">
              Херсонка Елизавета Мерешко на Паралимпиаде завоевала третью золотую медаль            </a>
          </p>
        
        
        
        
        
        
        
        
        
      </div>

    </li>

    
  </ul>


  <div class="upw-after">
    <p><a href="http://www.postfactum.ks.ua/category/%D0%BD%D0%B0%D0%B9%D1%86%D1%96%D0%BA%D0%B0%D0%B2%D1%96%D1%88%D0%B5">Інші</a></p>
  </div>
</aside><aside id="text-24" class="widget widget_text"><h3 class="widget-title">РЕКЛАМА</h3>			<div class="textwidget">﻿<div id="SinoptikInformer" style="width:240px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="http://sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="http://sinoptik.ua/" target="_blank"><img src="http://informers.sinoptik.ua/img/t.gif" /></a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-херсон" target="_blank">Погода в <span>Херсоне</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-никополь" target="_blank">Погода в Никополе</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-николаев" target="_blank">Погода в Николаеве</a>&nbsp;</span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="http://informers.sinoptik.ua/js3.php?title=4&amp;wind=3&amp;cities=303027883&amp;lang=ru"></script></div>
		</aside><aside id="text-25" class="widget widget_text">			<div class="textwidget"><a href="http://sinoptik.ua/погода-херсон">SINOPTIK.UA</a>: 
Прогноз погоди у Херсоні та області.</div>
		</aside><aside id="execphp-2" class="widget widget_execphp">			<div class="execphpwidget">    </div>
		</aside><aside id="text-6" class="widget widget_text"><h3 class="widget-title">Новини партнерів</h3>			<div class="textwidget"><!-- In the place of insertion -->
<style>
.join_informer_987 {text-align:left; clear: both; padding: 5px;}
.join_informer_987 a.join_link, a.join_text {text-transform: none; font-size: 13px; font-family: Arial; padding: 0px 0px 0px 0px; margin:0px 0px 10px 0px;color:#000000;text-decoration:none; font-weight:normal;}
.join_informer_987 a.join_link:hover, a.join_text:hover {text-transform: none; font-size: 13px; font-family: Arial; padding: 0px 0px 0px 0px; margin:0px 0px 10px 0px;color:#000000;text-decoration:underline;}
.join_informer_987 .join_img {width:37px; height:37px;}
</style>
<div align="left" class="join_informer_987" id="join_informer_987">
<a href="http://weather.join.ua"  target="_blank"  rel="nofollow">Погода</a>, <a href="http://news.join.ua"  target="_blank"  rel="nofollow">Новости</a>, загрузка...
</div>

<!--<div id="rt-n-1599-ua"><a href="http://ua.redtram.com"   target="_blank"  rel="nofollow">Loading...</a>
<script type="text/javascript" language="javascript" charset="UTF-8" src="http://js.ua.redtram.com/n4p/p/o/postfactum.ks.ua_1599_ua.js"></script>-->
</div>
		</aside><aside id="text-11" class="widget widget_text"><h3 class="widget-title">Святкуємо сьогодні та завтра</h3>			<div class="textwidget"><script>var calendru_c='';var calendru_mc='';var calendru_dc='';var calendru_c_all='';var calendru_n_l=0;var calendru_n_s=0;var calendru_n_d=0;var calendru_i_f=1;var calendru_show_names=1;var calendru_t_names='';var calendru_c_names='';</script><script src=http://www.calend.ru/img/export/informer_today_and_tommorowu.js?></script></div>
		</aside><aside id="execphp-4" class="widget widget_execphp">			<div class="execphpwidget"><A href="http://kherson.ws/"><IMG src="http://kherson.ws/button.php?u=Postfactum" alt="Херсонский ТОП" title="Херсонский ТОП" border="0" /></A></div>
		</aside><aside id="ubm-banners-2" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="http://fire.ck.ua/" target="_self" rel="dofollow">
                    	<img src="http://www.postfactum.ks.ua/wp-content/uploads/useful_banner_manager_banners/24-banner new.jpeg" width="201" height="180" alt="Черкаський інститут пожежної безпеки" />
                            </a>
                    </div>
        </aside>		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			
<div id="supplementary" class="one">
		<div id="first" class="widget-area" role="complementary">
		<div class=' sam-block sam-block-lines-2 sam-block-cols-2'style='background: #FFFFFF;'><div class='sam-block-line' style='margin: 0px; padding: 0px;'><div class='sam-block-item' style='display: inline-block; margin: 0; padding: 0; background: #FFFFFF; border: 0'><div id='c1302_0_2' class='sam-container sam-place' data-sam='0'><a  href='http://www.postfactum.ks.ua/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0-%d0%b2-%d1%85%d0%b5%d1%80%d1%81%d0%be%d0%bd%d0%b5' target='_blank'><img src='http://www.postfactum.ks.ua/wp-content/plugins/sam-images/PF_site.png'  alt=''  /></a></div></div></div></div>	</div><!-- #first .widget-area -->
	
	
	</div><!-- #supplementary --><p class="footer-p">ПостФактум 2017</p>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type="text/javascript">
   jQuery(document).ready(function() {
        jQuery('.sw-lang a').click(function(){
            var lang = jQuery(this).attr('data');
            setCookie('pf_lang', lang, 7);  
            window.location.replace("http://www.postfactum.ks.ua/"+ '?_=' + new Date());
        });  
    });
    
    function setCookie(c_name,value,exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()+';path=/');
        document.cookie=c_name + "=" + c_value; 
    }
    
</script>
<script type='text/javascript' src='http://www.postfactum.ks.ua/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.postfactum.ks.ua/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.postfactum.ks.ua/wp-content/uploads/shadowbox-js/f69a09ae3e1f65607faa64b2335091d0.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://www.postfactum.ks.ua/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.postfactum.ks.ua\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.postfactum.ks.ua/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.postfactum.ks.ua/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>

<!-- Begin Shadowbox JS v3.0.3.10 -->
<!-- Selected Players: html, iframe, img, qt, swf, wmp -->
<script type="text/javascript">
/* <![CDATA[ */
	var shadowbox_conf = {
		animate: true,
		animateFade: true,
		animSequence: "sync",
		modal: false,
		showOverlay: true,
		overlayColor: "#000",
		overlayOpacity: "0.8",
		flashBgColor: "#000000",
		autoplayMovies: true,
		showMovieControls: true,
		slideshowDelay: 0,
		resizeDuration: "0.35",
		fadeDuration: "0.35",
		displayNav: true,
		continuous: false,
		displayCounter: true,
		counterType: "default",
		counterLimit: "10",
		viewportPadding: "20",
		handleOversize: "resize",
		handleUnsupported: "link",
		autoDimensions: false,
		initialHeight: "160",
		initialWidth: "320",
		enableKeys: true,
		skipSetup: false,
		useSizzle: false,
		flashParams: {bgcolor:"#000000", allowFullScreen:true},
		flashVars: {},
		flashVersion: "9.0.0"
	};
	Shadowbox.init(shadowbox_conf);
/* ]]> */
</script>
<!-- End Shadowbox JS -->


<script src="http://www.partner.join.com.ua/xml/js/987.js"></script>
<script>ShowInformer(document.getElementById("join_informer_987"));</script>
<script type="text/javascript">
    var reformalOptions = {
        project_id: 64616,
        project_host: "postfactum.reformal.ru",
        tab_orientation: "left",
        tab_indent: "50%",
        tab_bg_color: "#fc0505",
        tab_border_color: "#FFFFFF",
        tab_image_url: "http://tab.reformal.ru/0J7RgdGC0LDQstGMINGB0LLQvtC5INC%252B0YLQt9GL0LI=/FFFFFF/13e03f6bf90ab8c6beb0918cf32201a1/left/0/tab.png",
        tab_border_width: 2
    };
    
    (function() {
        var script = document.createElement('script');
        script.type = 'text/javascript'; script.async = true;
        script.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'media.reformal.ru/widgets/v3/reformal.js';
        document.getElementsByTagName('head')[0].appendChild(script);
    })();
</script><noscript><a href="http://reformal.ru" target="_blank" rel="nofollow"><img src="http://media.reformal.ru/reformal.png" /></a><a href="http://postfactum.reformal.ru" target="_blank" rel="nofollow">Оставь свой отзыв</a></noscript>
</body>
</html>