<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="uk">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="uk">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="uk">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="uk">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />

<title>У Херсоні патрульні та медики навчали школярів надавати першу допомогу | Газета Постфактум &#8211; новини Херсона та Херсонської області | новости Херсона | новости Херсонской области | все новости южного региона | политика Херсона | выбор Херсона</title>
<meta name="description" content="Газета Постфактум - всі новини Херсона і Херсонської області, аналітично-інформаційне видання Херсона, інтернет портал міста Херсона, останнє слово за Вами"/>

<meta name="description" content="Газета Постфактум - все новости Херсона и Херсонской области, аналитическое информационное издание, интернет портал Херсона, последнее слово за Вами"/>

<meta name="keywords" content="Ежедневные новости Херсона, свежие новости херсона, новости за день херсон, новости херсона за день, новости херсона онлайн, свежие онлайн новости херсона, все новости херсона, лента новостей херсон, новости херсона и области, свежие новости Херсона и области, власть Херсона, новости Херсона и все херсонские новости, Влада Херсона,Новини Херсона,Повідомлення Херсон,Події Херсона, економічні реформи херсон, Надзвичайні ситуації херсон, самые свежине новости херсон, Новини херсонськоъ області,пожежа херсон, ліс херсон, МНС херсон,ДТП херсон, культура херсон, новини області, новини Херсонської області, херсонський вибір, політика херсон, вибір херсон, карта херсону, афіша херсон, відпочинок у херсоні, рейдерство у херсоні, рішення херсон, сообщение херсон, херсонский выбор, выборы херсон, политика херсон, новости Херсонского региона, новости южного региона, все новости Херсона, власть херсон, возрождение херсона, вести херсона, репортер херсон, репортер херсона, гривна херсон, вгору херсон, херсон за, херсонщина за, да херсон, да херсонщина, херсонские вести, вести херсона, пик херсона, херсонский пик, херсон онлайн, молодёж херсона, херсононлайн, херсонские рейдеры, депутаты херсона, облрада херсон, городской совет херсон, спорт херсон, херсонский спорт, звезды херсона, музыка херсона, персоны херсона, херсонский форум, афиша херсона, новый мэр херсона, владимир сальдо, николай костяк, костяк херсона, ротова алёна, херсонгаз, херсонводоканал, херсонтеплоэнерго, земля херсон, законы херсона, реклама херсон, новости о херсоне на английском, культура херсона, херсонские новости, все новости херсона, взятки херсон, сбу херсон, милиция херсон, херсон про, херсонские вести, правда херсона, херсонская правда, новости херсона за день, херсон за день, херсон за год, херсон в этот день, херсонцы за, площадь свободы в херсоне, таврический, остров херсон, постфактум, газета постфактум, херсон постфактум, новости постфактум херсон, лидеры херсона, поиск в херсоне, работа в херсоне, добавить новость херсон, моя новость херсон, куда добавить новость херсон, есть новость херсон"/>

<meta name="keywords" content="сайт города херсона, афиша города херсона, новости города херсона, новости херсон криминал, новости херсон политика, новости херсон дтп, новости херсон онлайн, актуальные новости херсона, херсон фото, херсон новости, херсон карта, достопримечательности херсона, работа херсон"/>
<meta property="fb:pages" content="1526647244255449" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.postfactum.ks.ua/wp-content/themes/twentyeleven_new/style.css" />
<link rel="pingback" href="http://www.postfactum.ks.ua/xmlrpc.php" />
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
<!--[if lt IE 9]>
<script src="http://www.postfactum.ks.ua/wp-content/themes/twentyeleven_new/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//www.postfactum.ks.ua' />
<link rel='dns-prefetch' href='//yastatic.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Газета Постфактум - новини Херсона та Херсонської області | новости Херсона | новости Херсонской области | все новости южного региона | политика Херсона | выбор Херсона &raquo; стрічка" href="http://www.postfactum.ks.ua/feed" />
<link rel="alternate" type="application/rss+xml" title="Газета Постфактум - новини Херсона та Херсонської області | новости Херсона | новости Херсонской области | все новости южного региона | политика Херсона | выбор Херсона &raquo; Канал коментарів" href="http://www.postfactum.ks.ua/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Газета Постфактум - новини Херсона та Херсонської області | новости Херсона | новости Херсонской области | все новости южного региона | политика Херсона | выбор Херсона &raquo; У Херсоні патрульні та медики навчали школярів надавати першу допомогу Канал коментарів" href="http://www.postfactum.ks.ua/2017/11/18/%d1%88%d0%ba%d0%be%d0%bb%d1%8f%d1%80%d1%96-%d0%b4%d0%be%d0%bf%d0%be%d0%bc%d0%be%d0%b3%d0%b0.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.postfactum.ks.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.postfactum.ks.ua/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='shadowbox-css-css'  href='http://www.postfactum.ks.ua/wp-content/uploads/shadowbox-js/src/shadowbox.css?ver=3.0.3' type='text/css' media='screen' />
<link rel='stylesheet' id='shadowbox-extras-css'  href='http://www.postfactum.ks.ua/wp-content/plugins/shadowbox-js/css/extras.css?ver=3.0.3.10' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.postfactum.ks.ua/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.postfactum.ks.ua/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.postfactum.ks.ua/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.postfactum.ks.ua/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.postfactum.ks.ua/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.3' type='text/css' media='screen' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.postfactum.ks.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.postfactum.ks.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.postfactum.ks.ua/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.7.123'></script>
<script type='text/javascript' src='http://www.postfactum.ks.ua/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.8.3'></script>
<script type='text/javascript' src='//yastatic.net/share/share.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://www.postfactum.ks.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.postfactum.ks.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.postfactum.ks.ua/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Херсонские гандболисты дважды подряд уступили львовянкам' href='http://www.postfactum.ks.ua/2017/11/18/%d0%b3%d0%b0%d0%bd%d0%b4%d0%b1%d0%be%d0%bb%d0%b8%d1%81%d1%82%d1%8b.html' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://www.postfactum.ks.ua/2017/11/18/%d1%88%d0%ba%d0%be%d0%bb%d1%8f%d1%80%d1%96-%d0%b4%d0%be%d0%bf%d0%be%d0%bc%d0%be%d0%b3%d0%b0.html" />
<link rel='shortlink' href='http://www.postfactum.ks.ua/?p=138696' />
<link rel="alternate" type="application/json+oembed" href="http://www.postfactum.ks.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.postfactum.ks.ua%2F2017%2F11%2F18%2F%25d1%2588%25d0%25ba%25d0%25be%25d0%25bb%25d1%258f%25d1%2580%25d1%2596-%25d0%25b4%25d0%25be%25d0%25bf%25d0%25be%25d0%25bc%25d0%25be%25d0%25b3%25d0%25b0.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.postfactum.ks.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.postfactum.ks.ua%2F2017%2F11%2F18%2F%25d1%2588%25d0%25ba%25d0%25be%25d0%25bb%25d1%258f%25d1%2580%25d1%2596-%25d0%25b4%25d0%25be%25d0%25bf%25d0%25be%25d0%25bc%25d0%25be%25d0%25b3%25d0%25b0.html&#038;format=xml" />
<!-- awmp 2.0.3 -->
<meta name="description" content="У Херсоні патрульні та медики навчали школярів надавати першу допомогу"/>
<meta name="keywords" content="Херсон,патрульні,медики,навчання,школярі,перша допомога"/>
<!-- /awmp -->
			<meta property="fb:pages" content="1526647244255449" />
							<meta property="ia:markup_url" content="http://www.postfactum.ks.ua/2017/11/18/%d1%88%d0%ba%d0%be%d0%bb%d1%8f%d1%80%d1%96-%d0%b4%d0%be%d0%bf%d0%be%d0%bc%d0%be%d0%b3%d0%b0.html?ia_markup=1" />
				<script type='text/javascript' src='http://www.postfactum.ks.ua/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
        <!-- WP DS Blog Map Function -->
        <link rel="stylesheet" href="http://www.postfactum.ks.ua/wp-content/plugins/wp-ds-blog-map/wp-ds-blogmap.css" type="text/css" media="screen" />
                    <script type="text/javascript">
                //<![CDATA[
                                                    function pl_showcat( cat_id ){
                        var mysack = new sack("http://www.postfactum.ks.ua/wp-content/plugins/wp-ds-blog-map/ajax.php" );
                        mysack.execute = 1;
                        mysack.method = 'POST';
                        mysack.setVar( 'action', 'show_cat' );
                        mysack.setVar( 'id', cat_id );
                        mysack.onError = function() { alert('Ajax error.' )};
                        mysack.runAJAX();
                        return true;
                    }
                                //]]>
            </script>
                <!-- END WP DS Blog Map Function -->
	<style>
		/* Link color */
		a,
		#site-title a:focus,
		#site-title a:hover,
		#site-title a:active,
		.entry-title a:hover,
		.entry-title a:focus,
		.entry-title a:active,
		.widget_twentyeleven_ephemera .comments-link a:hover,
		section.recent-posts .other-recent-posts a[rel="bookmark"]:hover,
		section.recent-posts .other-recent-posts .comments-link a:hover,
		.format-image footer.entry-meta a:hover,
		#site-generator a:hover {
			color: #1d4499;
		}
		section.recent-posts .other-recent-posts .comments-link a:hover {
			border-color: #1d4499;
		}
		article.feature-image.small .entry-summary p a:hover,
		.entry-header .comments-link a:hover,
		.entry-header .comments-link a:focus,
		.entry-header .comments-link a:active,
		.feature-slider a.active {
			background-color: #1d4499;
		}
	</style>
<script type="text/javascript" src="http://www.postfactum.ks.ua/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1510994134"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
	<style type="text/css">
			#site-title,
		#site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4286765-6']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
</script>
<script type="text/javascript">
function getCookie(name) {
  var matches = document.cookie.match(new RegExp(
    "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
  ));
  return matches ? decodeURIComponent(matches[1]) : undefined;
}
var no_r = getCookie('continue-read');
var ua = navigator.userAgent.toLowerCase();
var isAndroid = ua.indexOf("android") > -1; //&& ua.indexOf("mobile");
if(isAndroid && !no_r) {
	window.location = '/android.php';
}
</script>
</head>

<body class="post-template-default single single-post postid-138696 single-format-standard singular two-column right-sidebar">
<div id="page" class="hfeed">
	<div class="android-widget">
		<span class="text">Скачай Android приложение и будь в курсе новостей города!</span>
		<div style="
    float: right;
">
		<a href="https://play.google.com/store/apps/details?id=ua.ks.postfactumapp" target="_blank">
		  <img alt="Get it on Google Play"
			   src="https://developer.android.com/images/brand/ru_generic_rgb_wo_45.png" />
		</a>
		</div>
	</div>
	<div class="cf"></div>
	<header id="branding" role="banner">
            <div class="sw-lang">
            <a href="http://www.postfactum.ks.ua/" style="text-decoration: underline;" data="ua">UKR</a>
            <a href="http://www.postfactum.ks.ua/en"  data="en">ENG</a>
            </div>
			<hgroup>
				<h1 id="site-title"><span><a href="http://www.postfactum.ks.ua/" title="Газета Постфактум &#8211; новини Херсона та Херсонської області | новости Херсона | новости Херсонской области | все новости южного региона | политика Херсона | выбор Херсона" rel="home">Газета Постфактум &#8211; новини Херсона та Херсонської області | новости Херсона | новости Херсонской области | все новости южного региона | политика Херсона | выбор Херсона</a></span></h1>
				<h2 id="site-description"></h2>
			</hgroup>
            <div class="header-div" >
			<a href="http://www.postfactum.ks.ua/">
                  <img src="http://www.postfactum.ks.ua/wp-content/themes/twentyeleven_new/images/headers/logo.png" alt="Газета Постфактум &#8211; новини Херсона та Херсонської області | новости Херсона | новости Херсонской области | все новости южного региона | политика Херсона | выбор Херсона" width="774" height="146"/>
			</a>
              <a class="add-news" href="http://www.postfactum.ks.ua/додай-новину">
                  Надіслати новину, фотофакт
              </a>
				</div>
      <script>

        var timeout    = 500;
        var closetimer = 0;
        var ddmenuitem = 0;

        jQuery(document).ready(function() {
            jQuery('#jsddm > li').bind('mouseover', jsddm_open);
            jQuery('#jsddm > li').bind('mouseout',  jsddm_timer);
        });

        function jsddm_open() {
            jsddm_canceltimer();
            jsddm_close();
            ddmenuitem = jQuery(this).find('ul').css('visibility', 'visible');
        }

        function jsddm_close() {
            if (ddmenuitem) ddmenuitem.css('visibility', 'hidden');
        }

        function jsddm_timer() {
            closetimer = window.setTimeout(jsddm_close, timeout);
        }

        function jsddm_canceltimer() {
            if (closetimer) {
                window.clearTimeout(closetimer);
                closetimer = null;
            }
        }

        document.onclick = jsddm_close;
      </script>
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Головне меню</h3>
								<div class="skip-link"><a class="assistive-text" href="#content" title="Перейти до основного вмісту">Перейти до основного вмісту</a></div>
				<div class="skip-link"><a class="assistive-text" href="#secondary" title="Перейти до другорядного вмісту">Перейти до другорядного вмісту</a></div>
								<div class="menu-%d0%b3%d0%be%d0%bb%d0%be%d0%b2%d0%bd%d0%b5-container"><ul id="menu-%d0%b3%d0%be%d0%bb%d0%be%d0%b2%d0%bd%d0%b5" class="menu"><li id="menu-item-8230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8230"><a href="http://www.postfactum.ks.ua">Головна</a><li class="separator" >|</li></li>
<li id="menu-item-8228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8228"><a href="http://www.postfactum.ks.ua/about">Контакти</a><li class="separator" >|</li></li>
<li id="menu-item-8223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8223"><a href="http://www.postfactum.ks.ua/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0-%d0%b2-%d1%85%d0%b5%d1%80%d1%81%d0%be%d0%bd%d0%b5">Реклама на сайті</a><li class="separator" >|</li></li>
<li id="menu-item-8225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8225"><a href="http://www.postfactum.ks.ua/workin">Робота в Постфактум</a><li class="separator" >|</li></li>
<li id="menu-item-8227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8227"><a href="http://www.postfactum.ks.ua/pravo">Умови використання</a><li class="separator" >|</li></li>
</ul></div>                <div class="menu-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8-container"><ul id="jsddm" class="menu"><li><a href="#" class="drop-down-name" >Рубрики</a><ul><li id="menu-item-27623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27623"><a href="http://www.postfactum.ks.ua/category/%d0%b0%d0%bd%d0%b0%d0%bb%d1%96%d1%82%d0%b8%d0%ba%d0%b0">Аналітика</a></li>
<li id="menu-item-27638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27638"><a href="http://www.postfactum.ks.ua/category/afisha">Афіша</a></li>
<li id="menu-item-76843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76843"><a href="http://www.postfactum.ks.ua/category/%d0%b1%d1%96%d0%b1%d0%bb%d1%96%d0%be%d1%82%d0%b5%d0%ba%d0%b0">Бібліотека</a></li>
<li id="menu-item-27640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27640"><a href="http://www.postfactum.ks.ua/category/%d0%b2%d0%bb%d0%b0%d0%b4%d0%b0">Влада</a></li>
<li id="menu-item-27641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27641"><a href="http://www.postfactum.ks.ua/category/%d0%b4%d0%be%d1%81%d1%8c%d1%94">Досьє</a></li>
<li id="menu-item-27642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27642"><a href="http://www.postfactum.ks.ua/category/%d0%ba%d0%be%d0%bd%d1%81%d1%83%d0%bb%d1%8c%d1%82%d0%b0%d1%86%d1%96%d1%97">Консультації</a></li>
<li id="menu-item-28037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28037"><a href="http://www.postfactum.ks.ua/category/e-somelye">Е-сомельє</a></li>
<li id="menu-item-27643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27643"><a href="http://www.postfactum.ks.ua/category/criminal">Кримінал</a></li>
<li id="menu-item-27645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27645"><a href="http://www.postfactum.ks.ua/category/%d0%ba%d1%83%d0%bb%d1%8c%d1%82%d1%83%d1%80%d0%b0">Культура</a></li>
<li id="menu-item-27646" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27646"><a href="http://www.postfactum.ks.ua/category/social">Соціально</a></li>
<li id="menu-item-27647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27647"><a href="http://www.postfactum.ks.ua/category/%d0%bd%d0%b0%d0%b4%d0%b7%d0%b2%d0%b8%d1%87%d0%b0%d0%b9%d0%bd%d1%96-%d1%81%d0%b8%d1%82%d1%83%d0%b0%d1%86%d1%96%d1%97">Надзвичайні ситуації</a></li>
<li id="menu-item-27648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27648"><a href="http://www.postfactum.ks.ua/category/%d0%bd%d0%b5%d0%b7%d1%80%d1%83%d1%87%d0%bd%d1%96-%d0%b7%d0%b0%d0%bf%d0%b8%d1%82%d0%b0%d0%bd%d0%bd%d1%8f">Незручні запитання</a></li>
<li id="menu-item-27650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27650"><a href="http://www.postfactum.ks.ua/category/oblast">Новини області</a></li>
<li id="menu-item-91199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91199"><a href="http://www.postfactum.ks.ua/category/%d0%bf%d0%b5%d1%80%d1%81%d0%be%d0%bd%d0%b0%d0%bb%d1%96%d1%97">Персоналії</a></li>
<li id="menu-item-27649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27649"><a href="http://www.postfactum.ks.ua/category/%d0%bf%d0%be%d0%b4%d1%96%d1%97-%d0%bc%d1%96%d1%81%d1%82%d0%b0">Події міста</a></li>
<li id="menu-item-27651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27651"><a href="http://www.postfactum.ks.ua/category/%d0%bf%d0%be%d0%bb%d1%96%d1%82%d0%b8%d0%ba%d0%b0">Політика</a></li>
<li id="menu-item-27652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27652"><a href="http://www.postfactum.ks.ua/category/%d0%bf%d0%be%d0%b2%d1%96%d0%b4%d0%be%d0%bc%d0%bb%d0%b5%d0%bd%d0%bd%d1%8f">Повідомлення</a></li>
<li id="menu-item-27653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27653"><a href="http://www.postfactum.ks.ua/category/%d1%81%d0%b2%d1%8f%d1%82%d0%b0">Свята</a></li>
<li id="menu-item-27654" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27654"><a href="http://www.postfactum.ks.ua/category/social">Соціально</a></li>
<li id="menu-item-27655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27655"><a href="http://www.postfactum.ks.ua/category/%d1%81%d0%bf%d0%be%d1%80%d1%82">Спорт</a></li>
<li id="menu-item-59482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59482"><a href="http://www.postfactum.ks.ua/en">News</a></li>
</ul></li></ul></div>                	<form method="get" id="searchform" action="http://www.postfactum.ks.ua/">
		<label for="s" class="assistive-text">Пошук</label>
		<input type="text" class="field" name="s" id="s" placeholder="Пошук" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Пошук" />
	</form>
			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">
		<div id="primary" style="width:74%;float:left"> 
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Навігація по записах</h3>
						<span class="nav-previous"></span>
						<span class="nav-next"></span>
					</nav><!-- #nav-single -->

					
<article id="post-138696" class="post-138696 post type-post status-publish format-standard hentry category-1078 category-1 category-80 category-social tag-5489 tag-509 tag-15332 tag-17748 tag-127 tag-1401">
	<header class="entry-header">
		<h1 class="entry-title">У Херсоні патрульні та медики навчали школярів надавати першу допомогу</h1>

				<div class="entry-meta">
			<span class="sep">Posted on </span><a href="http://www.postfactum.ks.ua/2017/11/18/%d1%88%d0%ba%d0%be%d0%bb%d1%8f%d1%80%d1%96-%d0%b4%d0%be%d0%bf%d0%be%d0%bc%d0%be%d0%b3%d0%b0.html" title="10:00" rel="bookmark"><time class="entry-date" datetime="2017-11-18T10:00:28+00:00" pubdate>18.11.2017</time></a><span class="by-author"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="http://www.postfactum.ks.ua/author/specialcor7" title="Переглянути всі записи автора Редакція" rel="author">Редакція</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
    			<p style="text-align: justify;">
	<a href="http://www.postfactum.ks.ua/wp-content/uploads/2017/11/23559588_1268338819938340_6768936862188098430_n.jpg" rel="shadowbox[sbpost-138696];player=img;" style="" target="" title=""><img alt="" class="size-medium wp-image-138697 alignleft" height="200" src="http://www.postfactum.ks.ua/wp-content/uploads/2017/11/23559588_1268338819938340_6768936862188098430_n-300x200.jpg" style="" title="У Херсоні патрульні та медики навчали школярів надавати першу допомогу" width="300" srcset="http://www.postfactum.ks.ua/wp-content/uploads/2017/11/23559588_1268338819938340_6768936862188098430_n-300x200.jpg 300w, http://www.postfactum.ks.ua/wp-content/uploads/2017/11/23559588_1268338819938340_6768936862188098430_n-768x512.jpg 768w, http://www.postfactum.ks.ua/wp-content/uploads/2017/11/23559588_1268338819938340_6768936862188098430_n-800x533.jpg 800w, http://www.postfactum.ks.ua/wp-content/uploads/2017/11/23559588_1268338819938340_6768936862188098430_n-450x300.jpg 450w, http://www.postfactum.ks.ua/wp-content/uploads/2017/11/23559588_1268338819938340_6768936862188098430_n.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a><span style="font-size:14px;">16 листопада в рамках всеукраїнського Тижня безпеки дорожнього руху патрульні спільно зі співробітниками Херсонського територіального центру екстреної медичної допомоги та медицини катастроф провели практичне заняття &laquo;Знаю, вмію, врятую!&raquo;. Команди юних інспекторів руху Школи гуманітарної праці, гімназій №1 та №6, а також школи №18 навчали надавати допомогу постраждалим унаслідок ДТП. Дітям розповіли про кровотечі та способи їх зупинення, можливі травми та тілесні пошкодження, які може отримати постраждалий у такій пригоді. </span>
</p>
<p><span id="more-138696"></span></p>
<p style="text-align: justify;">
	<span style="font-size:14px;">Також школярі на манекенах самі спробували накласти джгут і зробити серцево-легеневу реанімацію. І медики, і патрульні наголошували на першочерговості особистої безпеки під час надання допомоги.</span><br />
	&nbsp;<br />
	<span style="font-size:12px;">Патрульна поліція Херсона</span>
</p>
<pan class="post-footer-ads">
<div id='c9884_0_1' class='sam-container sam-place' data-sam='1'><a  href='http://www.postfactum.ks.ua/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0-%d0%b2-%d1%85%d0%b5%d1%80%d1%81%d0%be%d0%bd%d0%b5' target='_blank'><img src='http://www.postfactum.ks.ua/wp-content/plugins/sam-images/PF1_site.png'  alt=''  /></a></div>
<p></span></p>
<!--WP Ya.share--><div class="wp_ya_share" style="text-align:right;">
	<div id="yashare1"></div>
	<script type="text/javascript">
		<!--
		var yashareInstance1 = new Ya.share({
			element: "yashare1",
			
			l10n: "uk",
			theme: "default",
			elementStyle: {
				type: "none",  quickServices: ['facebook', 'gplus', 'twitter', 'vkontakte']
			},
			popupStyle: {
				blocks: {'': ['none']}
			}

		});
		//-->
	</script></div><!--/WP Ya.share-->        
			</div><!-- .entry-content -->
    <div class='yarpp-related'>
<div class="related-posts"><p>Можливо буде цікаво:</p><ul>
<li><a href="http://www.postfactum.ks.ua/2012/03/19/%d1%82%d1%80%d0%b5%d0%bd%d1%96%d0%bd%d0%b3%d0%b8-%d0%b7%d1%96-%d1%88%d0%ba%d0%be%d0%bb%d1%8f%d1%80%d0%b0%d0%bc%d0%b8-2.html" rel="bookmark" title="Херсонських школярів навчали як не потрапити в халепу">Херсонських школярів навчали як не потрапити в халепу </a></li>
<li><a href="http://www.postfactum.ks.ua/2017/02/15/%d0%bf%d0%b0%d1%82%d1%80%d1%83%d0%bb%d1%8c%d0%bd%d1%96-%d0%b4%d0%be%d0%bf%d0%be%d0%bc%d0%be%d0%b3%d0%b0.html" rel="bookmark" title="Херсонські патрульні надали домедичну допомогу пенсіонеру">Херсонські патрульні надали домедичну допомогу пенсіонеру </a></li>
<li><a href="http://www.postfactum.ks.ua/2017/09/02/%d0%bc%d0%b5%d1%80%d0%b5%d0%b6%d0%b0-%d1%88%d0%ba%d0%be%d0%bb%d0%b8.html" rel="bookmark" title="У Херсоні патрульні обстежили вулично-дорожню мережу біля навчальних закладів">У Херсоні патрульні обстежили вулично-дорожню мережу біля навчальних закладів </a></li>
<li><a href="http://www.postfactum.ks.ua/2017/10/21/%d0%b0%d0%b2%d1%82%d0%be-%d0%b4%d0%be%d0%ba%d1%83%d0%bc%d0%b5%d0%bd%d1%82%d0%b8-2.html" rel="bookmark" title="У Херсоні патрульні зупинили два автомобілі із сумнівними документами">У Херсоні патрульні зупинили два автомобілі із сумнівними документами </a></li>
<li><a href="http://www.postfactum.ks.ua/2017/03/15/%d0%bd%d0%b0%d1%80%d0%ba%d0%be%d0%bc%d0%b0%d0%bd%d0%b8-%d1%88%d0%bf%d1%80%d0%b8%d1%86%d1%96.html" rel="bookmark" title="В Херсоні патрульні затримали наркоманів зі шприцами">В Херсоні патрульні затримали наркоманів зі шприцами </a></li>
</ul><div>
</div>
	<footer class="entry-meta">
		Цей запис оприлюднено в <a href="http://www.postfactum.ks.ua/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8-%d1%85%d0%b5%d1%80%d1%81%d0%be%d0%bd%d0%b0" rel="category tag">Новини Херсона</a>, <a href="http://www.postfactum.ks.ua/category/%d0%bf%d0%be%d0%b4%d1%96%d1%97" rel="category tag">Події</a>, <a href="http://www.postfactum.ks.ua/category/%d0%bf%d0%be%d0%b4%d1%96%d1%97-%d0%bc%d1%96%d1%81%d1%82%d0%b0" rel="category tag">Події міста</a>, <a href="http://www.postfactum.ks.ua/category/social" rel="category tag">Соціально</a> та позначено <a href="http://www.postfactum.ks.ua/tag/%d0%bc%d0%b5%d0%b4%d0%b8%d0%ba%d0%b8" rel="tag">медики</a>, <a href="http://www.postfactum.ks.ua/tag/%d0%bd%d0%b0%d0%b2%d1%87%d0%b0%d0%bd%d0%bd%d1%8f" rel="tag">навчання</a>, <a href="http://www.postfactum.ks.ua/tag/%d0%bf%d0%b0%d1%82%d1%80%d1%83%d0%bb%d1%8c%d0%bd%d1%96" rel="tag">патрульні</a>, <a href="http://www.postfactum.ks.ua/tag/%d0%bf%d0%b5%d1%80%d1%88%d0%b0-%d0%b4%d0%be%d0%bf%d0%be%d0%bc%d0%be%d0%b3%d0%b0" rel="tag">перша допомога</a>, <a href="http://www.postfactum.ks.ua/tag/%d1%85%d0%b5%d1%80%d1%81%d0%be%d0%bd" rel="tag">Херсон</a>, <a href="http://www.postfactum.ks.ua/tag/%d1%88%d0%ba%d0%be%d0%bb%d1%8f%d1%80%d1%96" rel="tag">школярі</a> автором <a href="http://www.postfactum.ks.ua/author/specialcor7">Редакція</a>. Додати до закладок <a href="http://www.postfactum.ks.ua/2017/11/18/%d1%88%d0%ba%d0%be%d0%bb%d1%8f%d1%80%d1%96-%d0%b4%d0%be%d0%bf%d0%be%d0%bc%d0%be%d0%b3%d0%b0.html" title="Постійне посилання на У Херсоні патрульні та медики навчали школярів надавати першу допомогу" rel="bookmark">постійне посилання</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-138696 -->

						<div id="comments">
	
	
	    
            
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Залишити відповідь <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/18/%D1%88%D0%BA%D0%BE%D0%BB%D1%8F%D1%80%D1%96-%D0%B4%D0%BE%D0%BF%D0%BE%D0%BC%D0%BE%D0%B3%D0%B0.html#respond" style="display:none;">Скасувати відповідь</a></small></h3>			<form action="http://www.postfactum.ks.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Ваша e-mail адреса не оприлюднюватиметься.</span>  Обов’язкові поля позначені <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Коментар</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>


<div class="si_captcha_small"><img id="si_image_com" src="http://www.postfactum.ks.ua/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=ZNcw0ymlt8uQ9lLh" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="ZNcw0ymlt8uQ9lLh" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.postfactum.ks.ua/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://www.postfactum.ks.ua/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Оприлюднити коментар" /> <input type='hidden' name='comment_post_ID' value='138696' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary --> <br/>
        <div  id="parent_mm" style="width:20%;float:right;margin-left:-20%">.        </div>
		<div id="secondary" class="widget-area" role="complementary">

			<aside id="execphp-3" class="widget widget_execphp">			<div class="execphpwidget"><span>Приєднуйтесь до нас:</span>&nbsp;
<div class="share">
	<a href="https://twitter.com/#!/postfactum_ksua" target="_blank"  rel="nofollow"><img src="http://www.postfactum.ks.ua/wp-content/themes/twentyeleven_new/images/tw.png" border="0" alt="Twitter"/></a>&nbsp;
	<a href="https://www.facebook.com/pages/%D0%93%D0%B0%D0%B7%D0%B5%D1%82%D0%B0-%D0%9F%D0%BE%D1%81%D1%82%D1%84%D0%B0%D0%BA%D1%82%D1%83%D0%BC-%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8-%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D0%B0/1526647244255449" target="_blank"  rel="nofollow"><img src="http://www.postfactum.ks.ua/wp-content/themes/twentyeleven_new/images/fb.png" border="0" alt="facebook"/></a>&nbsp;
	<a href="http://www.vk.com/postfactum_kherson" target="_blank"  rel="nofollow"><img src="http://www.postfactum.ks.ua/wp-content/themes/twentyeleven_new/images/vk.png" border="0" alt="vkontakte"/></a>
</div></div>
		</aside><aside id="sticky-posts-2" class="widget widget_ultimate_posts"><h3 class="widget-title">НАЙЦІКАВІШЕ</h3>


  <ul>

  
    
    <li class="">

      
      <div class="upw-content">

                  <p class="post-title">
            <a href="http://www.postfactum.ks.ua/2017/08/23/%d1%81%d1%85%d0%b5%d0%bc%d0%b0-%d1%80%d1%83%d1%85%d1%83.html" title="У Херсоні змінюється схема руху трьох міських автобусних маршрутів">
              У Херсоні змінюється схема руху трьох міських автобусних маршрутів            </a>
          </p>
        
        
        
        
        
        
        
        
        
      </div>

    </li>

  
    
    <li class="">

      
      <div class="upw-content">

                  <p class="post-title">
            <a href="http://www.postfactum.ks.ua/2017/06/25/%d1%87%d0%b5%d1%80%d0%b3%d0%be%d0%b2%d1%96-%d0%b4%d0%b8%d1%82%d1%81%d0%b0%d0%b4%d0%ba%d0%b8.html" title="Влітку в Херсоні працюватимуть чергові дитсадки (перелік)">
              Влітку в Херсоні працюватимуть чергові дитсадки (перелік)            </a>
          </p>
        
        
        
        
        
        
        
        
        
      </div>

    </li>

  
    
    <li class="">

      
      <div class="upw-content">

                  <p class="post-title">
            <a href="http://www.postfactum.ks.ua/2017/06/20/%d0%be%d0%b1%d1%80%d0%b0%d0%b7%d0%be%d0%b2%d0%b0%d1%82%d0%b5%d0%bb%d1%8c%d0%bd%d1%8b%d0%b5-%d1%86%d0%b5%d0%bd%d1%82%d1%80%d1%8b.html" title="В Украине заработали образовательные центры &#8220;Донбасс-Украина&#8221; и &#8220;Крым-Украина&#8221;">
              В Украине заработали образовательные центры &#8220;Донбасс-Украина&#8221; и &#8220;Крым-Украина&#8221;            </a>
          </p>
        
        
        
        
        
        
        
        
        
      </div>

    </li>

  
    
    <li class="">

      
      <div class="upw-content">

                  <p class="post-title">
            <a href="http://www.postfactum.ks.ua/2017/06/19/%d1%81%d1%82%d0%be%d0%b8%d0%bc%d0%be%d1%81%d1%82%d1%8c-%d1%8d%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be%d1%8d%d0%bd%d0%b5%d1%80%d0%b3%d0%b8%d0%b8.html" title="Стоимость электроэнергии в Херсоне в июне 2017 года">
              Стоимость электроэнергии в Херсоне в июне 2017 года            </a>
          </p>
        
        
        
        
        
        
        
        
        
      </div>

    </li>

  
    
    <li class="">

      
      <div class="upw-content">

                  <p class="post-title">
            <a href="http://www.postfactum.ks.ua/2017/05/15/%d0%b2%d0%be%d0%b4%d0%bd%d0%b8%d0%b9-%d1%82%d1%80%d0%b0%d0%bd%d1%81%d0%bf%d0%be%d1%80%d1%82-2.html" title="Відкриті регулярні перевезення водним транспортом у Херсонській області (розклад)">
              Відкриті регулярні перевезення водним транспортом у Херсонській області (розклад)            </a>
          </p>
        
        
        
        
        
        
        
        
        
      </div>

    </li>

    
  </ul>


  <div class="upw-after">
    <p><a href="http://www.postfactum.ks.ua/category/%D0%BD%D0%B0%D0%B9%D1%86%D1%96%D0%BA%D0%B0%D0%B2%D1%96%D1%88%D0%B5">Інші</a></p>
  </div>
</aside><aside id="text-24" class="widget widget_text"><h3 class="widget-title">РЕКЛАМА</h3>			<div class="textwidget">﻿<div id="SinoptikInformer" style="width:240px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="http://sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="http://sinoptik.ua/" target="_blank"><img src="http://informers.sinoptik.ua/img/t.gif" /></a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-херсон" target="_blank">Погода в <span>Херсоне</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-никополь" target="_blank">Погода в Никополе</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-николаев" target="_blank">Погода в Николаеве</a>&nbsp;</span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="http://informers.sinoptik.ua/js3.php?title=4&amp;wind=3&amp;cities=303027883&amp;lang=ru"></script></div>
		</aside><aside id="text-25" class="widget widget_text">			<div class="textwidget"><a href="http://sinoptik.ua/погода-херсон">SINOPTIK.UA</a>: 
Прогноз погоди у Херсоні та області.</div>
		</aside><aside id="execphp-2" class="widget widget_execphp">			<div class="execphpwidget">    </div>
		</aside><aside id="text-6" class="widget widget_text"><h3 class="widget-title">Новини партнерів</h3>			<div class="textwidget"><!-- In the place of insertion -->
<style>
.join_informer_987 {text-align:left; clear: both; padding: 5px;}
.join_informer_987 a.join_link, a.join_text {text-transform: none; font-size: 13px; font-family: Arial; padding: 0px 0px 0px 0px; margin:0px 0px 10px 0px;color:#000000;text-decoration:none; font-weight:normal;}
.join_informer_987 a.join_link:hover, a.join_text:hover {text-transform: none; font-size: 13px; font-family: Arial; padding: 0px 0px 0px 0px; margin:0px 0px 10px 0px;color:#000000;text-decoration:underline;}
.join_informer_987 .join_img {width:37px; height:37px;}
</style>
<div align="left" class="join_informer_987" id="join_informer_987">
<a href="http://weather.join.ua"  target="_blank"  rel="nofollow">Погода</a>, <a href="http://news.join.ua"  target="_blank"  rel="nofollow">Новости</a>, загрузка...
</div>

<!--<div id="rt-n-1599-ua"><a href="http://ua.redtram.com"   target="_blank"  rel="nofollow">Loading...</a>
<script type="text/javascript" language="javascript" charset="UTF-8" src="http://js.ua.redtram.com/n4p/p/o/postfactum.ks.ua_1599_ua.js"></script>-->
</div>
		</aside><aside id="execphp-4" class="widget widget_execphp">			<div class="execphpwidget"><A href="http://kherson.ws/"><IMG src="http://kherson.ws/button.php?u=Postfactum" alt="Херсонский ТОП" title="Херсонский ТОП" border="0" /></A></div>
		</aside><aside id="ubm-banners-2" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="http://fire.ck.ua/" target="_self" rel="dofollow">
                    	<img src="http://www.postfactum.ks.ua/wp-content/uploads/useful_banner_manager_banners/24-banner new.jpeg" width="201" height="180" alt="Черкаський інститут пожежної безпеки" />
                            </a>
                    </div>
        </aside>		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			
<div id="supplementary" class="one">
		<div id="first" class="widget-area" role="complementary">
		<div class=' sam-block sam-block-lines-2 sam-block-cols-2'style='background: #FFFFFF;'><div class='sam-block-line' style='margin: 0px; padding: 0px;'><div class='sam-block-item' style='display: inline-block; margin: 0; padding: 0; background: #FFFFFF; border: 0'><div id='c7202_0_2' class='sam-container sam-place' data-sam='0'><a  href='http://www.postfactum.ks.ua/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0-%d0%b2-%d1%85%d0%b5%d1%80%d1%81%d0%be%d0%bd%d0%b5' target='_blank'><img src='http://www.postfactum.ks.ua/wp-content/plugins/sam-images/PF_site.png'  alt=''  /></a></div></div></div></div>	</div><!-- #first .widget-area -->
	
	
	</div><!-- #supplementary --><p class="footer-p">ПостФактум 2017</p>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type="text/javascript">
   jQuery(document).ready(function() {
        jQuery('.sw-lang a').click(function(){
            var lang = jQuery(this).attr('data');
            setCookie('pf_lang', lang, 7);  
            window.location.replace("http://www.postfactum.ks.ua/"+ '?_=' + new Date());
        });  
    });
    
    function setCookie(c_name,value,exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()+';path=/');
        document.cookie=c_name + "=" + c_value; 
    }
    
</script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.postfactum.ks.ua/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.postfactum.ks.ua/wp-content/uploads/shadowbox-js/f69a09ae3e1f65607faa64b2335091d0.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://www.postfactum.ks.ua/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.postfactum.ks.ua\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.postfactum.ks.ua/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.postfactum.ks.ua/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.postfactum.ks.ua/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>

<!-- Begin Shadowbox JS v3.0.3.10 -->
<!-- Selected Players: html, iframe, img, qt, swf, wmp -->
<script type="text/javascript">
/* <![CDATA[ */
	var shadowbox_conf = {
		animate: true,
		animateFade: true,
		animSequence: "sync",
		modal: false,
		showOverlay: true,
		overlayColor: "#000",
		overlayOpacity: "0.8",
		flashBgColor: "#000000",
		autoplayMovies: true,
		showMovieControls: true,
		slideshowDelay: 0,
		resizeDuration: "0.35",
		fadeDuration: "0.35",
		displayNav: true,
		continuous: false,
		displayCounter: true,
		counterType: "default",
		counterLimit: "10",
		viewportPadding: "20",
		handleOversize: "resize",
		handleUnsupported: "link",
		autoDimensions: false,
		initialHeight: "160",
		initialWidth: "320",
		enableKeys: true,
		skipSetup: false,
		useSizzle: false,
		flashParams: {bgcolor:"#000000", allowFullScreen:true},
		flashVars: {},
		flashVersion: "9.0.0"
	};
	Shadowbox.init(shadowbox_conf);
/* ]]> */
</script>
<!-- End Shadowbox JS -->


<script src="http://www.partner.join.com.ua/xml/js/987.js"></script>
<script>ShowInformer(document.getElementById("join_informer_987"));</script>
<script type="text/javascript">
    var reformalOptions = {
        project_id: 64616,
        project_host: "postfactum.reformal.ru",
        tab_orientation: "left",
        tab_indent: "50%",
        tab_bg_color: "#fc0505",
        tab_border_color: "#FFFFFF",
        tab_image_url: "http://tab.reformal.ru/0J7RgdGC0LDQstGMINGB0LLQvtC5INC%252B0YLQt9GL0LI=/FFFFFF/13e03f6bf90ab8c6beb0918cf32201a1/left/0/tab.png",
        tab_border_width: 2
    };
    
    (function() {
        var script = document.createElement('script');
        script.type = 'text/javascript'; script.async = true;
        script.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'media.reformal.ru/widgets/v3/reformal.js';
        document.getElementsByTagName('head')[0].appendChild(script);
    })();
</script><noscript><a href="http://reformal.ru" target="_blank" rel="nofollow"><img src="http://media.reformal.ru/reformal.png" /></a><a href="http://postfactum.reformal.ru" target="_blank" rel="nofollow">Оставь свой отзыв</a></noscript>
</body>
</html>